TensorFlow 报错 CUDA driver version is insufficient for CUDA runtime version

这个错误出现时,首先检查自己安装的tensorflow版本是否是Gpu版本的,如果是使用的Anaconda或者miniConda的话,可以使用 conda list查看安装了哪些包

image.png

找到tensorflow看看是不是后面加了个GPU

本文参与腾讯云自媒体分享计划,欢迎正在阅读的你也加入,一起分享。

发表于

我来说两句

0 条评论
登录 后参与评论

扫码关注云+社区