文档内容有错误?

  • 回答 (1)
  • 关注 (0)
  • 查看 (311)

1、minixml下载链接需要更新

2、可能还需要的依赖package expat-devel

用户3109762用户3109762提问于
随机回答于

谢谢您对云+社区的支持,已经反馈给相关产品~

所属标签

可能回答问题的人

  • 云存储

    腾讯云 · 云存储 (已认证)

    75 粉丝0 提问0 回答
  • galen

    腾讯 · 高级工程师 (已认证)

    10 粉丝0 提问41 回答
  • Jinqn

    腾讯 · 高级工程师 (已认证)

    28 粉丝0 提问65 回答
  • 腾讯云技术服务团队

    腾讯云 · 技术服务团队 (已认证)

    48 粉丝0 提问8 回答
  • elliswu

    腾讯计算机系统有限公司 · 高级工程师 (已认证)

    6 粉丝0 提问0 回答
  • 杨泽华

    腾讯云 · 高级解决方案架构师 (已认证)

    26 粉丝0 提问0 回答

扫码关注云+社区

领取腾讯云代金券