求问php5.3.3降到5.2?

  • 回答 (3)
  • 关注 (0)
  • 查看 (128)

求大神出来解答一下,是否必须卸载5.3然后从新安装5.2,求大神来个步骤

Murphy墨菲定律回答于

你的服务器是Linux吗,如果是yum 安装的话,请卸载 如果是编译安装的话,直接删除安装目录 重新编译安装就行了

攀枝花市公交广告公司回答于
回答于

所属标签

可能回答问题的人

  • 华讯云

    0 粉丝0 提问11 回答
  • EatRice

    16 粉丝0 提问6 回答
  • 卓脑域名

    0 粉丝0 提问6 回答
  • gulu丶咕噜

    0 粉丝1 提问6 回答

扫码关注云+社区

领取腾讯云代金券