安装不了NET4.0?

  • 回答 (2)
  • 关注 (0)
  • 查看 (71)

安装不了NET4.0

2003系统。安装提示要安装WIC,网上下载的WIC用不了,说

用户1005619用户1005619提问于
HKC

红客学院 · 创始人 (已认证)

道可道 非常道 名可名 非常名回答于

WIC有中文和英文俩种,语言不对是无法安装上的,安装上WIC后重启下在安装net4.0就可以了

军哥

重庆雷驰信息技术有限公司 · 经理 (已认证)

老司机开车啦...回答于

如果系统是32位的,你要下载 32位的WIC.

所属标签

可能回答问题的人

  • HKC

    红客学院 · 创始人 (已认证)

    26 粉丝7 提问5 回答
  • Dingda

    Dingda · 站长 (已认证)

    4 粉丝0 提问3 回答
  • 西风

    renzha.net · 站长 (已认证)

    9 粉丝1 提问3 回答
  • 螃蟹居

    1 粉丝0 提问2 回答

扫码关注云+社区

领取腾讯云代金券