需要修改wal_level=logical并且支持wal2json插件,能支持吗?

  • 回答 (1)
  • 关注 (0)
  • 查看 (186)
用户1328592用户1328592提问于
心愿回答于

部分插件启动需要超级管理员权限,不过目前好像还不支持,应该很快支持了吧

可能回答问题的人

  • 富有想象力的人

    3 粉丝0 提问28 回答
  • 御姐万岁

    4 粉丝507 提问24 回答
  • 人生的旅途

    10 粉丝484 提问23 回答
  • 优惠活动

    薯立方集团 · 技术部主管 (已认证)

    8 粉丝1 提问23 回答

扫码关注云+社区

领取腾讯云代金券