python 2.7的pypcap支持吗?

内容来源于 Stack Overflow,并遵循CC BY-SA 3.0许可协议进行翻译与使用

  • 回答 (2)
  • 关注 (0)
  • 查看 (53)

我想使用Python 2.7在Windows上安装Scapy,但所需的软件包pypcap不支持Python 2.7。是否有补丁或解决方法能够在Python 2.7上安装pypcap?

提问于

扫码关注云+社区

领取腾讯云代金券