出现警告“You're using Rubygems 2.0.3 with Spring. Upgrade to at least Rubygems 2.1.0”怎么办?

内容来源于 Stack Overflow,并遵循CC BY-SA 3.0许可协议进行翻译与使用

  • 回答 (1)
  • 关注 (0)
  • 查看 (14)

我尝试运行rails控制台时遇到错误:Warning: You're using Rubygems 2.0.3 with Spring. Upgrade to at least Rubygems 2.1.0

我如何更新这个?

提问于
用户回答回答于

所属标签

可能回答问题的人

  • 红双喜经典VS中华

    1 粉丝0 提问8 回答
  • 杰西

    5 粉丝1 提问4 回答
  • 浮生长恨欢娱少

    个人站长 · 站长 (已认证)

    51 粉丝2 提问4 回答
  • 滑稽园扛把子

    Swoole Inc · PHP工程师 (已认证)

    135 粉丝0 提问4 回答

扫码关注云+社区