用centos最新系统时,安装mysql报错?

  • 回答 (3)
  • 关注 (0)
  • 查看 (69)
Rare0716Rare0716提问于
不吃貓的鱼oo回答于

如上面月挽云岫说的,在centos7中不能直接用yum安装mysql

月挽云岫回答于

7默认我记得没错的话是芒果DB,你需要先卸载他再找到源来安装,不能直接用yum安装

Rare0716有哪位大佬关注我吗回答于

扫码关注云+社区

领取腾讯云代金券