在西班牙的网站中,防火墙依赖项是否过时了?

内容来源于 Stack Overflow,并遵循CC BY-SA 3.0许可协议进行翻译与使用

  • 回答 (1)
  • 关注 (0)
  • 查看 (28)

只是在研究Firebase来解决一个关于依赖关系的问题,当我刚刚发现在Firebase的西班牙语部分中,Firebase的依赖项是11.8.0

但是,如果我研究一下防火墙数据库,它会告诉我15.0.0(其余的依赖项也需要至少15.0.0,比如存储)

在我看来,唯一更新的是google服务依赖项。

提问于
用户回答回答于

尽管该页面上的所有信息仍然有效,但应该像英文版一样更新。

扫码关注云+社区

领取腾讯云代金券

年度创作总结 领取年终奖励