文智API,请问支持python 哪些版本?

  • 回答 (1)
  • 关注 (0)
  • 查看 (202)

我用的是python 3.6. 不知道是不是版本问题导致运行错误。

File "d:\000 work\qcloudapi-sdk-python-master\tests\mytest.py", line 5, in <module>

from QcloudApi.qcloudapi import QcloudApi

ModuleNotFoundError: No module named 'QcloudApi'

用户2720575用户2720575提问于
Dfounderliu

腾讯 · 后台研发 (已认证)

没有介绍才是最牛逼的炫耀回答于

扫码关注云+社区

领取腾讯云代金券