官方sdk- php版本可否完善一下?

  • 回答 (3)
  • 关注 (0)
  • 查看 (166)

你好,官方sdk- php版本有两处需要完善一下:

1、

2、

用户2833626用户2833626提问于
LEOON邀请了zqfan,None-xiaomi来回答
用户1002359回答于

这示例和文档少的简直可怜...我到底该传那些参数

回答过的其他问题

SCF中能否使用php相关框架做api开发?比如laravel或thinkphp?

已采纳

之前比较麻烦,后来我一生气,自己适配了thinkphp5.1,其实也比较简单,需要的话,我发给你

如何在SCF中发起https外部请求?

有大佬可以教一下企业微信机器人开发吗?

thumbnail.zip无法提交?

我今天遇到了,开始不知道他这个没有匹配模块什么意思

后来我发现是入口文件没有时候会这样

这提示真是弱人写的

php SDK 疑问,上传不成功?

COS php版的SDK好几个版本并存,但是有些是过期不能用的,你要多试试

关于作者

所属标签

扫码关注云+社区

领取腾讯云代金券