ckafka支持Apache Kafka2.0.1版本吗?

  • 回答 (1)
  • 关注 (0)
  • 查看 (10)

ckafka支持Apache Kafka2.0.1版本吗?

用户5038044用户5038044提问于
morning mao修改于

暂时兼容 0.9、0.10、1.1.1(部分能力)。 如果不使用2.0.1相较于0.10版本的新特性的话,是兼容客户端的

扫码关注云+社区

领取腾讯云代金券