.net framework 4.0环境下如何使用ocr api?

  • 回答 (1)
  • 关注 (0)
  • 查看 (56)

因为使用不了sdk,其要求版本是.net 4.5 ,所以该如何使用文档表格识别呢?

用户4409604用户4409604提问于

可能回答问题的人

  • Superbeet

    6 粉丝0 提问0 回答
  • 腾讯云AI中心

    腾讯云 · 产品经理 (已认证)

    85 粉丝0 提问19 回答
  • rodson

    腾讯 · web前端开发 (已认证)

    2 粉丝0 提问0 回答
  • DJ213

    1 粉丝0 提问0 回答
  • 晏栋栋栋

    3 粉丝0 提问2 回答
  • Techeek

    腾讯 · 产品运营 (已认证)

    119 粉丝0 提问175 回答

扫码关注云+社区

领取腾讯云代金券