sonar-auth-gitlab-plugin-0.0.9.jar版本?

  • 回答 (0)
  • 关注 (0)
  • 查看 (62)

请问下sonar-auth-gitlab-plugin这个插件有低版本的么?我装的是sinarqube5.3版本,看github上面说是最低版本需要5.4,如何才能找到For SonarQube >=5.3:Download last version sonar-auth-gitlab-plugin-0.0.9.jar版本?感谢

用户1382952用户1382952提问于

扫码关注云+社区

领取腾讯云代金券