我现在使用你们提供的PHP-SDK按照API文档开发,有报错问题,是否应该改变传入Version?

  • 回答 (4)
  • 关注 (0)
  • 查看 (155)

我现在使用你们提供的PHP-SDK按照API文档开发,有报错问题,是否应该改变传入Version?

朝倉義之朝倉義之提问于
御姐万岁回答于

应该改变传入的Version值,Version 字段为用来表示 DescribeInstances 接口的版本的必传参数

以往V回答于

Version 字段为用来表示 DescribeInstances 接口的版本的必传参数。需要改变

akjok54stay hungry stay foolish回答于

需要改变,但是你的报错信息是什么?

朝倉義之回答于

所属标签

可能回答问题的人

  • zqfan

    腾讯 · 高级工程师 (已认证)

    22 粉丝0 提问230 回答
  • 最爱开车啦

    8 粉丝503 提问1 回答
  • 用户2366882

    0 粉丝0 提问1 回答

扫码关注云+社区

领取腾讯云代金券

年度创作总结 领取年终奖励