苹果旧版 macOS 已获得 Meltdown与Spectre 漏洞更新

跟着最新版 macOS 的修正脚步,旧版的苹果桌面系统包括 Sierra 与 El Capitan 都开始针对 Meltdown 与 Spectre 漏洞,分别在「安全性更新 2018-001」与「Safari 10.0.2」中提供解法。不过后者似乎除了 Safari 有解决 Spectre 问题外,还缺少了 High Sierra 更新中所提及的 WebKit 部分,所以不确定是漏提了,还是会在其他更新中补上。是说,这波更新至少确认了苹果没忘了为旧系统带来 Spectre 与 Meltdown 的安全更新,而为了避免电脑使用上有安全疑虑,建议各位还是快点打开 App Store 开始这波的更新吧。

  • 发表于:
  • 原文链接http://kuaibao.qq.com/s/20180124A0K3M000?refer=cp_1026
  • 腾讯「云+社区」是腾讯内容开放平台帐号(企鹅号)传播渠道之一,根据《腾讯内容开放平台服务协议》转载发布内容。
  • 如有侵权,请联系 yunjia_community@tencent.com 删除。

扫码关注云+社区

领取腾讯云代金券