想调用腾讯的云短信发送短信, 请问有低版本的framework的SDK吗?

  • 回答 (1)
  • 关注 (0)
  • 查看 (26)

我想调用腾讯的云短信发送短信,但是sdk的支持代码里面的版本必须是Framework4.5。

请问有低版本的framework的SDK吗?

你被强化了啊你被强化了啊提问于
楼主石乐志崇文尚武推理极工回答于

目前Framework4.5已经是最低版本,暂无更低版本

所属标签

可能回答问题的人

  • 腾讯云通信团队

    腾讯 · 腾讯云通信团队 (已认证)

    40 粉丝0 提问24 回答
  • jansonjiang

    腾讯 · 技术咨询工程师 (已认证)

    3 粉丝0 提问1 回答
  • 龙泉

    1 粉丝1 提问3 回答
  • wilentzhang

    腾讯 · 高级产品经理 (已认证)

    5 粉丝0 提问1 回答
  • 旺仔小小鹿

    社区 · 运营 (已认证)

    46 粉丝0 提问158 回答

扫码关注云+社区

领取腾讯云代金券