云通信,ImSDKv3,有没有新版本的sdk,依赖stdc++库,xcode编译报错?

  • 回答 (1)
  • 关注 (0)
  • 查看 (67)

云通信,ImSDKv3,有没有新版本的sdk,依赖stdc++库,xcode编译报错。

一推网t一推网t提问于
罗斯魂丶回答于

您好,云通信V3新版本可以在https://cloud.tencent.com/product/im/developer下载,集成问题可以参考下https://cloud.tencent.com/document/product/269/9147#.E9.9B.86.E6.88.90-imsdk

所属标签

可能回答问题的人

  • 腾讯云技术服务团队

    腾讯云 · 技术服务团队 (已认证)

    16 粉丝0 提问3 回答
  • 宝哥@devops运维

    腾讯 · 高级云计算工程师 (已认证)

    45 粉丝0 提问0 回答
  • elliswu

    腾讯计算机系统有限公司 · 高级工程师 (已认证)

    3 粉丝0 提问0 回答
  • 腾讯云通信团队

    腾讯 · 腾讯云通信团队 (已认证)

    45 粉丝0 提问24 回答
  • jansonjiang

    腾讯 · 技术咨询工程师 (已认证)

    3 粉丝0 提问1 回答
  • 龙泉

    1 粉丝1 提问3 回答

扫码关注云+社区

领取腾讯云代金券