安装cosfs工具遇到的问题 , 运行./configure 报错信息如下,请问该如何解决?

  • 回答 (0)
  • 关注 (0)
  • 查看 (67)

checking for common_lib_checking... configure: error: Package requirements (fuse >= 2.8.4 libcurl >= 7.0 libxml-2.0 >= 2.6) were not met:

No package 'fuse' found

用户4447745用户4447745提问于

所属标签

可能回答问题的人

  • 云存储小天使

    腾讯云 · 云存储 (已认证)

    10 粉丝0 提问0 回答
  • galenye

    腾讯 · 工程师 (已认证)

    5 粉丝0 提问36 回答
  • Jinqn

    腾讯 · 高级工程师 (已认证)

    16 粉丝0 提问58 回答
  • 腾讯云技术服务团队

    腾讯云 · 技术服务团队 (已认证)

    25 粉丝0 提问3 回答
  • 宝哥@devops运维

    腾讯 · 高级云计算工程师 (已认证)

    67 粉丝0 提问0 回答
  • elliswu

    腾讯计算机系统有限公司 · 高级工程师 (已认证)

    4 粉丝0 提问0 回答

扫码关注云+社区

领取腾讯云代金券