• 安装的时候提示:
  • 无法安装程序包“qcloud.qcloudsms_csharp 0.1.1”。您正在尝试将此程序包安装到某个将“.NETFramework,Version=v4.5”作为目标的项目中,但此程序包不包含与该框架兼容的任何程序集引用或内容文件。有关详细信息,请与程序包作者联系。
小师父小师父提问于

扫码关注云+社区